				
										
    			    			
    			    			<!DOCTYPE html>
<html lang="nl">
  <head>
  <link rel="alternate" href="http://www.v-bal.nl/nieuws/299466/eric-ten-hag-we-willen-daley-er-heel-graag-bij.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-NL" />
	<link rel="alternate" href="http://www.v-bal.be/nieuws/299466/eric-ten-hag-we-willen-daley-er-heel-graag-bij.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-BE" />
	 <meta name="b4c4ff501a5b008" content="008e779d24bc2e844f6bf2b238629025" />
	    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="description" content=" Ajax-trainer Erik ten Hag wil dat Ajax zich gaat versterken met Daley Blind. De coach is tevreden over zijn team, maar volgens hem zal de oud-speler van de club- en huidige verdediger annex middenvelder van Manchester United veel toevoegen aan Ajax.">
    <meta name="author" content="V-bal.nl Voetbalnieuws">
    <meta name="google-site-verification" content="FF95Y0gIzQs-0H4Cfr3sKD4-X25SxYhD_jiBJZzFe2s" />
    <meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
    <meta property="fb:admins" content="100000470258253"/>
    <link rel="icon" href="../../favicon.ico">
	<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
	<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-2683334562036373");
		GS_googleEnableAllServices();
	</script>
	<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600");
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600_2s");
	</script>
	<script type='text/javascript'>
		GA_googleFetchAds();
	</script>

		<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 	ga('create', 'UA-6994549-1', 'auto');
  	ga('require', 'displayfeatures');
  	ga('send', 'pageview');
	</script>
			
	<meta name="google-site-verification" content="SCXd9ogVuJGbPH4_Nl4YhylX4rmniyFv1J5DSiA5P7Y" />
	<meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
  	<meta name="google-site-verification" content="xO78ogaH81djkSlukwTu_T_a9lHQ6-v3fc03a_qKnDg" />      
  	<meta http-equiv="content-language" content="nl-nl" /> 
  	<meta http-equiv="geo.region" content="NL" /> 
    <title>Eric Ten Hag: We willen Daley er heel graag bij </title>
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="alternate" type="application/rss+xml" title="V-bal.nl - Laatste nieuws" href="http://feeds.feedburner.com/v-bal/hrKK?format=xml" />
    <!-- Bootstrap core CSS -->
    <link href="/nieuw/css/bootstrap.min.css" rel="stylesheet">
    <!-- Bootstrap theme -->
    <link href="/nieuw/css/bootstrap-theme.min.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/nieuw/theme.css" rel="stylesheet">

    <!-- Just for debugging purposes. Don't actually copy these 2 lines! -->
    <!--[if lt IE 9]><script src="js/ie8-responsive-file-warning.js"></script><![endif]-->
    <script src="/nieuw/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

  </head>

  <body role="document">


<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- Fixed navbar -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="/"><img src="/nieuw/img/logo.png" width="160"></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav">
            
            
              <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nieuws <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li class="dropdown-header">Populaire filters </li>
                <li><a href="/nieuws/">Voetbalnieuws</a></li>
                <li><a href="/transfernieuws/">Transfernieuws</a></li>
                <li><a href="/video/">Video's</a></li>
                
                <li><a href="/livestreams-bekijken/">Livestreams</a></li>
                <li role="separator" class="divider"></li>
                <li class="dropdown-header">Overige filters </li>
                <li><a href="/spelers/">Spelers</a></li>
                <li><a href="/columns/">Columns</a></li>
                <li><a href="/wedstrijdverslag/">Wedstrijdverslag</a></li>
                <li><a href="/voorbeschouwing/">Voorbeschouwing</a> </li>
               
              </ul>
            </li>
            <li><a href="http://blog.v-bal.nl/competities/eredivisie/"  title="Nederlandse Eredivisie" >Eredivisie</a></li><li><a href="http://blog.v-bal.nl/nederlands-elftal/"  title="Het Nederlands elftal" >Nederlands elftal</a></li><li><a href="http://blog.v-bal.nl/games/"  title="games" >Games</a></li><li><a href="http://blog.v-bal.nl/competities/"  title="competities" >Competities</a></li><li><a href="http://blog.v-bal.nl/spelers/"  title="spelers" >Spelers</a></li><li><a href="http://blog.v-bal.nl/ek-2016/wk-2018/"  title="http://blog.v-bal.nl/ek-2016/wk-2018/" >WK 2018</a></li>               			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Account/Inloggen <span class="caret"></span></a>
              <ul class="dropdown-menu">
             	<li><a href="/login/"><i class="fa fa-lock"></i> Maak account</a></li>
				<li><a href="https://www.facebook.com/dialog/oauth?client_id=352898348056049&redirect_uri=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F299466%2Feric-ten-hag-we-willen-daley-er-heel-graag-bij.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bv-bal%252FhrKK%2B%2528V-bal%2521%2B-%2BHet%2Blaatste%2Bvoetbalnieuws%252C%2Buitslagen%2Ben%2Bspelersprofielen%2529&state=184c66b6f8bdaddd8de4240fe0292f17&sdk=php-sdk-3.2.3&scope=email">Log direct in</a></li>
               
              </ul>
    			
				
    			          </ul>
        </div><!--/.nav-collapse -->
      </div>
    </nav>

    <div class="container theme-showcase" role="main">
    
    <div class="hidden-xs-sm row"><center>
    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
   <!-- <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>-->
     </div>
    <div class="row">
    <br>
    </div>

    <div class="row">
      	<div class="hidden-xs col-sm-2"><br>
      	<!-- Create new account:  --><div style="position:relative; z-index:1000;
  left: 123px;  "><center><a href="/login/" class="btn btn-sm btn-success pull-left"> Geen advertentie? <br>Wordt lid!</a></center><!-- End create account: 1 --> <script type='text/javascript'>
				GA_googleFillSlot("vbal_160x600");
			</script>
			<br>
        <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=160x600&promo_sizes=120x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
        <br></div>        </div>
    	<div class="col-sm-10">
        	<div class="row">
     			<div class=" col-sm-12">
        			<div class="row">
       			       <div class="col-md-7">
       			           <h1>Eric Ten Hag: We willen Daley er heel graag bij </h1>
      			       </div>
             			<div class="col-md-5 hidden-xs hidden-md hidden-sm text-right">
                		<br>
                    		<div class="stat">
								<i class="fa Fa-group"></i>
       						<span class="stat-count label label-primary">268</span> bezoekers online &nbsp; &nbsp;
       						<i class="fa fa-calendar"></i> 9-7-2018  &nbsp; &nbsp;
       						<i class="fa fa-clock-o"></i> 13:00u
      					</div> 
            			</div>
        			</div>
        		</div>
       		</div>	
        	<div class="row">
        		<div class="col-sm-12">
        			<small>
        				<i class="fa fa-calendar"></i> 9-7-2018 11:00 - 
        				<i class="fa fa-user"></i> Door: NicoPeters<br><br>
        			</small> 
        		</div>
        	</div>	
        	<div class="row">	
        		<div class="col-sm-7">
         			
         				<img src="/images/userfiles/voetbalnieuws/Overig/Ten%20Hag.jpg" alt="Eric Ten Hag: We willen Daley er heel graag bij " title="Eric Ten Hag: We willen Daley er heel graag bij " align="right" style="	width: 250px; 	margin: -4px 0px 10px 10px; border: 4px solid #fff; border-radius:10px;">         				<p> Ajax-trainer Erik ten Hag wil dat Ajax zich gaat versterken met Daley Blind. De coach is tevreden over zijn team, maar volgens hem zal de oud-speler van de club- en huidige verdediger annex middenvelder van Manchester United veel toevoegen aan Ajax.</p>  
         				<h2>Vervolg: Eric Ten Hag: We willen Daley er heel graag bij </h2>
         				<div>
	&#39;Ik wil Daley erbij hebben, omdat hij als Premier League-speler en Oranje-international ongelooflijk veel ervaring heeft. Opbouwend en organisatorisch is Daley sterk en hij is een stabiele persoonlijkheid. Het binnenhalen van Tadic was een krachtsinspanning en die zullen we nu weer moeten leveren&#39;, vertelt Ten Hag in De Telegraaf. &#39;We zetten alles op alles, maar je kunt dit soort zaken niet forceren, dus wordt het kort dag.&#39;</div>
<div>
	&nbsp;</div>
<div>
	Mocht Ajax Blind aantrekken, dan komt Lisandro Magall&aacute;n van Boca Juniors waarschijnlijk niet. &#39;Dat zit er wel in, ja. Maar het kan ook goed zijn dat alleen Magallan komt. Als Boca Juniors hem twee weken geleden had vrijgegeven, had Lisandro hier al gestaan. Of hij nu plan B is? Ik weet niet of je dat zo kunt stellen, maar ik denk dat het op dit moment niet haalbaar is om ze allebei te kopen.&#39;</div>
         				<!--<script type="text/javascript" src="http://a.ligatus.com/?ids=72935&t=js"></script>--><br>
       					<!-- <div class="alert alert-info" role="alert">
        				<strong>Gok je wagen?</strong> Schrijf je direct in en krijg € 25!
      					</div>
						<h3>
						<span class="label label-success"><i class="fa fa-thumbs-up"></i> 100</span> 
						<span class="label label-danger"><i class="fa fa-thumbs-down"></i> 100</span> 
						</h3><br><Br>-->
      					<!--<div id="ligatusframe_72935" style="width:100%;"><iframe id="ligatus_72935" name="ligatus_72935" src="http://a.ligatus.com/timeout.php?ids=72935#bl=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F281366%2Fwinter-in-aantocht-ajax-kent-loodzware-maand-op-weg-naar-20.html&amp;pv=1" width="100%" height="250" frameborder="0" scrolling="no" allowtransparency="true" kwframeid="4"></iframe></div>-->
      					
      					<a href="/nieuws/299467/berghuis-met-clasie-haal-je-wel-kwaliteit-naar-feyenoord.html" class="btn btn-sm btn-success pull-left"> &#9668; vorige bericht</a>       					<a href="/nieuws/299465/fifa-ziet-geen-belemmering-voor-wk-met-48-landen-in-qatar.html" class="btn btn-sm btn-success pull-right"> &#9658; volgende bericht</a>       					<br><br><br><script type="text/javascript" src="http://a.ligatus.com/?ids=76967&t=js"></script><br><br><br>
      					<H3>Eric Ten Hag: We willen Daley er heel graag bij </h3>
      					<p>Een korte samenvatting: <b> Ajax-trainer Erik ten Hag wil dat Ajax zich gaat versterken met Daley Blind. De coach is tevreden over zijn team, maar volgens hem zal de oud-speler van de club- en huidige verdediger annex middenvelder van Manchester United veel toevoegen aan Ajax.</b>.
				</div><!-- /.col-sm-4 -->
        		<div class="col-sm-5">
        		    <div class="row">	<center>
        		    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=300x250&promo_sizes=336x280,300x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>

</center>	
    					
					</div>

				    <div class="row">
				      <div class="col-sm-12">
				    	<div class="list-group">
            				<span class="list-group-item active">
              					<h4 class="list-group-item-heading">Meest gelezen</h4>
             				</span>
             				
      							            				
											<a href="/nieuws/299421/belgische-electronicazaak-doet-financiele-belofte.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">793x bekeken</span>  Belgische electronicazaak doet financiele belofte </span>
            								</a>            				
											<a href="/nieuws/299460/19-jarige-sinisterra-tweede-aankoop-voor-feyenoord.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">430x bekeken</span>  19-jarige Sinisterra tweede aankoop voor Feyenoord </span>
            								</a>            				
											<a href="/nieuws/299447/real-voor-minder-dan-150-miljoen-is-ronaldo-niet-te-koop.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/ronaldo.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">388x bekeken</span>  Real: Voor minder dan 150 miljoen is Ronaldo niet te koop </span>
            								</a>            				
											<a href="/nieuws/299417/feyenoord-laat-el-ahmadi-vertrekken-naar-saoedi-arabie.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Spelers%20eredivisie/ElAhmadi.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">377x bekeken</span>  Feyenoord laat El Ahmadi vertrekken naar Saoedi Arabie </span>
            								</a>            				
											<a href="/nieuws/299440/wijnaldum-mogelijk-kind-van-de-rekening-cocu-bekijkt-opties.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/voetbalclubs/fenerbahce.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">367x bekeken</span>  Wijnaldum mogelijk kind van de rekening: Cocu bekijkt opties </span>
            								</a>            				
											<a href="/nieuws/299445/ten-hag-verwacht-niet-dat-zowel-blind-als-magallan-komt.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/IMG_20170222_103340.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">362x bekeken</span>  Ten Hag verwacht niet dat zowel Blind als Magallan komt </span>
            								</a>            				
											<a href="/nieuws/299439/blind-persoonlijk-ook-akkoord-met-ajax.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Nederlandse%20spelers/Blind.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">355x bekeken</span>  ‘Blind persoonlijk ook akkoord met Ajax’ </span>
            								</a>            				
											<a href="/nieuws/299437/drenthe-weer-aan-de-bak-als-profvoetballer-bij-sparta-rotterdam.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Nederlandse%20spelers/drenthe.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">294x bekeken</span>  Drenthe weer aan de bak als profvoetballer bij Sparta Rotterdam </span>
            								</a>							
           		         </div>
<a href="http://shopelectro.nl/belsimpel" target="new" rel="nofollow"><img src="/img/belsimpel.png"></a>
           		       </div>
					</div>
        		<!-- /.col-sm-4 -->
				    
        		</div>
        	</div>
      </div>
    </div>

 


    


    </div> <!-- /container -->
    <div>
    	<div class="container">
    	<div class="row"><center>
 
</center>
		</div>
	</div>
</div>

<div id="footer" class="">
    <div class="container">
    <div class="row">
        <p ><small><center>Copyright - SpinMore B.V. / V-bal.nl 2001-2015</center></small>
        </p>
        </div>
    </div>
</div>
<ul class="nav pull-right scroll-top" style="display: none !important;">
    <li><a href="#" title="Scroll to top" style="display: none !important;" class=""><i class="glyphicon glyphicon-chevron-up"></i></a>
    </li>
</ul>

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/nieuw/js/bootstrap.min.js"></script>
    <script src="/nieuw/js/docs.min.js"></script>
    <script src="/nieuw/js/social.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/nieuw/js/ie10-viewport-bug-workaround.js"></script>
    <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=401"></script>
   
    

<!--
<script>
var puShown = false;
var PopWidth = 1000;
var PopHeight = 800;
var PopFocus = 0;
var _Top = null;


function GetWindowHeight() {
var myHeight = 0;
if( typeof( _Top.window.innerHeight ) == 'number' ) {
myHeight = _Top.window.innerHeight;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientHeight ) {
myHeight = _Top.document.documentElement.clientHeight;
} else if( _Top.document.body && _Top.document.body.clientHeight ) {
myHeight = _Top.document.body.clientHeight;
}
return myHeight;
}


function GetWindowWidth() {
var myWidth = 0;
if( typeof( _Top.window.innerWidth ) == 'number' ) {
myWidth = _Top.window.innerWidth;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientWidth ) {
myWidth = _Top.document.documentElement.clientWidth;
} else if( _Top.document.body && _Top.document.body.clientWidth ) {
myWidth = _Top.document.body.clientWidth;
}
return myWidth;
}


function GetWindowTop() {
return (_Top.window.screenTop != undefined) ? _Top.window.screenTop : _Top.window.screenY;
}


function GetWindowLeft() {
return (_Top.window.screenLeft != undefined) ? _Top.window.screenLeft : _Top.window.screenX;
}


function doOpen(url)
{
var popURL = "about:blank"
var popID = "ad_" + Math.floor(89999999*Math.random()+10000000);
var pxLeft = 0;
var pxTop = 0;
pxLeft = (GetWindowLeft() + (GetWindowWidth() / 2) - (PopWidth / 2));
pxTop = (GetWindowTop() + (GetWindowHeight() / 2) - (PopHeight / 2));


if ( puShown == true )
{
return true;
}


var PopWin=_Top.window.open(popURL,popID,'toolbar=0,scrollbars=1,location=1,statusbar=1,menubar=0,resizable=1,top=' + pxTop + ',left=' + pxLeft + ',width=' + PopWidth + ',height=' + PopHeight);


if (PopWin)
{
puShown = true;


if (PopFocus == 0)
{
PopWin.blur();


if (navigator.userAgent.toLowerCase().indexOf("applewebkit") > -1)
{
_Top.window.blur();
_Top.window.focus();
}
}


PopWin.Init = function(e) {


with (e) {


Params = e.Params;
Main = function(){


if (typeof window.mozPaintCount != "undefined") {
var x = window.open("about:blank");
x.close();


}


var popURL = Params.PopURL;


try { opener.window.focus(); }
catch (err) { }


window.location = popURL;
}


Main();
}
};


PopWin.Params = {
PopURL: url
}


PopWin.Init(PopWin);
}


return PopWin;
}


function setCookie(name, value, time)
{
var expires = new Date();


expires.setTime( expires.getTime() + time );


document.cookie = name + '=' + value + '; path=/;' + '; expires=' + expires.toGMTString() ;
}


function getCookie(name) {
var cookies = document.cookie.toString().split('; ');
var cookie, c_name, c_value;


for (var n=0; n<cookies.length; n++) {
cookie  = cookies[n].split('=');
c_name  = cookie[0];
c_value = cookie[1];


if ( c_name == name ) {
return c_value;
}
}


return null;
}


function initPu()
{


_Top = self;


if (top != self)
{
try
{
if (top.document.location.toString())
_Top = top;
}
catch(err) { }
}


if ( document.attachEvent )
{
document.attachEvent( 'onclick', checkTarget );
}
else if ( document.addEventListener )
{
document.addEventListener( 'click', checkTarget, false );
}
}


function checkTarget(e)
{
if ( !getCookie('popundr') ) {
var e = e || window.event;
var win = doOpen('http://www.facebook.com/v-balnl');


setCookie('popundr', 1, 24*60*60*1000);
}
}


initPu();
</script>-->

<style>
div#WGcrxdakbv{z-index: 99999999;height: 25px;line-height: 25px;bottom: 0px;background-color: #FF0000;border-top: 0px solid #000;opacity:0.9; filter:alpha(opacity=90);font-size: 12px;color: #000000;font-weight: bold;font-family:Arial,Helvetica,FreeSans,"Liberation Sans","Nimbus Sans L",sans-serif;position: fixed; width: 100%; text-align: center; display: table-cell; vertical-align: top;}
div#WGcrxdakbv a:visited,div#WGcrxdakbv a:active,div#WGcrxdakbv a:link{text-decoration:underline; font-size: 12px; color: #000000; font-weight: bold; font-family:Arial,Helvetica,FreeSans,"Liberation Sans","Nimbus Sans L",sans-serif; vertical-align: top;}
div#WGcrxdakbv a#WGcrxdakbvbutton:visited,div#WGcrxdakbv a#WGcrxdakbvbutton:active,div#WGcrxdakbv a#WGcrxdakbvbutton:link{text-decoration:none; font-size: 12px; color: #FFFFFF; font-weight: bold; font-family:Arial,Helvetica,FreeSans,"Liberation Sans","Nimbus Sans L",sans-serif; text-decoration:underline; vertical-align: top; margin: 0px 0px 0px 10px;}
</style>
<script src="http://cdn.webgenerator.nl/_NoCDN/Javascript/CookieBar/cookies.min.js"></script>
<script type="text/javascript">
//<![CDATA[
var barid = 'WGcrxdakbv'; var barcookieexpiredays = 365; var buttonclosetext = 'Verberg deze melding'; var msg = 'Deze website gebruikt cookies. <a href="http://www.v-bal.nl/over-ons/cookie/">Klik hier</a> voor meer informatie.';
Cookies.defaults = { path: '/', expires: (barcookieexpiredays*24*60*60)};
window.onload = function() {
if (Cookies('showbar') != 'false'){
var closeButton = document.createElement('a'); closeButton.setAttribute('href', 'javascript:void(0);'); closeButton.id = barid+'button'; closeButton.name = buttonclosetext; closeButton.innerHTML = 'Sluiten'; closeButton.onclick = function() { removeElement(document.getElementById(barid)); Cookies.set('showbar', 'false'); };
var cookieMsgContainer = document.createElement('div'); cookieMsgContainer.innerHTML = msg; cookieMsgContainer.id = barid; cookieMsgContainer.appendChild(closeButton); document.body.appendChild(cookieMsgContainer);
}};
function removeElement(element) { element && element.parentNode && element.parentNode.removeChild(element);}
//]]>
</script>
  </body>
</html>
<iframe src="/includes/v-score-loginvasthouden.php" width="2px" height="2" scrolling=no></iframe></p>
