				
										
    			    			
    			    			<!DOCTYPE html>
<html lang="nl">
  <head>
  <link rel="alternate" href="http://www.v-bal.nl/nieuws/293069/voorbeschouwing-europa-league-finale-stockholm.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-NL" />
	<link rel="alternate" href="http://www.v-bal.be/nieuws/293069/voorbeschouwing-europa-league-finale-stockholm.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-BE" />
	 <meta name="b4c4ff501a5b008" content="008e779d24bc2e844f6bf2b238629025" />
	    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="description" content="Inmiddels 15 jaar geleden dat er een Nederlandse club in een Europese finale staat, maar Ajax mag het vanavond proberen tegen Man. United.">
    <meta name="author" content="V-bal.nl Voetbalnieuws">
    <meta name="google-site-verification" content="FF95Y0gIzQs-0H4Cfr3sKD4-X25SxYhD_jiBJZzFe2s" />
    <meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
    <meta property="fb:admins" content="100000470258253"/>
    <link rel="icon" href="../../favicon.ico">
	<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
	<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-2683334562036373");
		GS_googleEnableAllServices();
	</script>
	<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600");
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600_2s");
	</script>
	<script type='text/javascript'>
		GA_googleFetchAds();
	</script>

		<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 	ga('create', 'UA-6994549-1', 'auto');
  	ga('require', 'displayfeatures');
  	ga('send', 'pageview');
	</script>
			
	<meta name="google-site-verification" content="SCXd9ogVuJGbPH4_Nl4YhylX4rmniyFv1J5DSiA5P7Y" />
	<meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
  	<meta name="google-site-verification" content="xO78ogaH81djkSlukwTu_T_a9lHQ6-v3fc03a_qKnDg" />      
  	<meta http-equiv="content-language" content="nl-nl" /> 
  	<meta http-equiv="geo.region" content="NL" /> 
    <title>Voorbeschouwing: EUROPA LEAGUE FINALE, STOCKHOLM</title>
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="alternate" type="application/rss+xml" title="V-bal.nl - Laatste nieuws" href="http://feeds.feedburner.com/v-bal/hrKK?format=xml" />
    <!-- Bootstrap core CSS -->
    <link href="/nieuw/css/bootstrap.min.css" rel="stylesheet">
    <!-- Bootstrap theme -->
    <link href="/nieuw/css/bootstrap-theme.min.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/nieuw/theme.css" rel="stylesheet">

    <!-- Just for debugging purposes. Don't actually copy these 2 lines! -->
    <!--[if lt IE 9]><script src="js/ie8-responsive-file-warning.js"></script><![endif]-->
    <script src="/nieuw/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

  </head>

  <body role="document">


<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- Fixed navbar -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="/"><img src="/nieuw/img/logo.png" width="160"></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav">
            
            
              <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nieuws <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li class="dropdown-header">Populaire filters </li>
                <li><a href="/nieuws/">Voetbalnieuws</a></li>
                <li><a href="/transfernieuws/">Transfernieuws</a></li>
                <li><a href="/video/">Video's</a></li>
                
                <li><a href="/livestreams-bekijken/">Livestreams</a></li>
                <li role="separator" class="divider"></li>
                <li class="dropdown-header">Overige filters </li>
                <li><a href="/spelers/">Spelers</a></li>
                <li><a href="/columns/">Columns</a></li>
                <li><a href="/wedstrijdverslag/">Wedstrijdverslag</a></li>
                <li><a href="/voorbeschouwing/">Voorbeschouwing</a> </li>
               
              </ul>
            </li>
            <li><a href="http://blog.v-bal.nl/competities/eredivisie/"  title="Nederlandse Eredivisie" >Eredivisie</a></li><li><a href="http://blog.v-bal.nl/nederlands-elftal/"  title="Het Nederlands elftal" >Nederlands elftal</a></li><li><a href="http://blog.v-bal.nl/games/"  title="games" >Games</a></li><li><a href="http://blog.v-bal.nl/ek-2016/"  title="EK 2016" >EK 2016</a></li><li><a href="http://blog.v-bal.nl/competities/"  title="competities" >Competities</a></li><li><a href="http://blog.v-bal.nl/spelers/"  title="spelers" >Spelers</a></li><li><a href="http://blog.v-bal.nl"  title="Blog V-bal" >Blog</a></li>               			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Account/Inloggen <span class="caret"></span></a>
              <ul class="dropdown-menu">
             	<li><a href="/login/"><i class="fa fa-lock"></i> Maak account</a></li>
				<li><a href="https://www.facebook.com/dialog/oauth?client_id=352898348056049&redirect_uri=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F293069%2Fvoorbeschouwing-europa-league-finale-stockholm.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bv-bal%252FhrKK%2B%2528V-bal%2521%2B-%2BHet%2Blaatste%2Bvoetbalnieuws%252C%2Buitslagen%2Ben%2Bspelersprofielen%2529&state=ce0bd45ad114ff22ec7e5c35fe1752ca&sdk=php-sdk-3.2.3&scope=email">Log direct in</a></li>
               
              </ul>
    			
				
    			          </ul>
        </div><!--/.nav-collapse -->
      </div>
    </nav>

    <div class="container theme-showcase" role="main">
    
    <div class="hidden-xs-sm row"><center>
    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
   <!-- <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>-->
     </div>
    <div class="row">
    <br>
    </div>

    <div class="row">
      	<div class="hidden-xs col-sm-2"><br>
      	<!-- Create new account:  --><div style="position:relative; z-index:1000;
  left: 123px;  "><center><a href="/login/" class="btn btn-sm btn-success pull-left"> Geen advertentie? <br>Wordt lid!</a></center><!-- End create account: 1 --> <script type='text/javascript'>
				GA_googleFillSlot("vbal_160x600");
			</script>
			<br>
        <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=160x600&promo_sizes=120x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
        <br></div>        </div>
    	<div class="col-sm-10">
        	<div class="row">
     			<div class=" col-sm-12">
        			<div class="row">
       			       <div class="col-md-7">
       			           <h1>Voorbeschouwing: EUROPA LEAGUE FINALE, STOCKHOLM</h1>
      			       </div>
             			<div class="col-md-5 hidden-xs hidden-md hidden-sm text-right">
                		<br>
                    		<div class="stat">
								<i class="fa Fa-group"></i>
       						<span class="stat-count label label-primary">214</span> bezoekers online &nbsp; &nbsp;
       						<i class="fa fa-calendar"></i> 24-5-2017  &nbsp; &nbsp;
       						<i class="fa fa-clock-o"></i> 19:16u
      					</div> 
            			</div>
        			</div>
        		</div>
       		</div>	
        	<div class="row">
        		<div class="col-sm-12">
        			<small>
        				<i class="fa fa-calendar"></i> 24-5-2017 18:05 - 
        				<i class="fa fa-user"></i> Door: M.d.Z.<br><br>
        			</small> 
        		</div>
        	</div>	
        	<div class="row">	
        		<div class="col-sm-7">
         			
         				         				<p>Inmiddels 15 jaar geleden dat er een Nederlandse club in een Europese finale staat, maar Ajax mag het vanavond proberen tegen Man. United.</p>  
         				<h2>Vervolg: Voorbeschouwing: EUROPA LEAGUE FINALE, STOCKHOLM</h2>
         				<blockquote class="twitter-tweet" data-lang="nl">
	<p dir="ltr" lang="nl">
		Voor United ontbreekt de Europa League nog in de prijzenkast, maar vanavond kan het laatste opstakel wat Ajax heet dat doen vullen. Mourinho gaf al te kennen dat het een lastige wedstrijd zal worden tegen de Amsterdammers.</p>
</blockquote>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	Natuurlijk heeft Mourinho de oud Ajacied Blind in de gelederen, die alle ins en outs kent van zijn oud werkgever. Maar voor Ajax is het de laatste hoop dit seizoen, nadat de landstitel op 1 punt verschil naar rivaal Feyenoord ging.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	<strong>Dag en nacht</strong><br />
	Natuurlijk is de finale eigenlijk al &#39;lang&#39; begonnen voor Mourinho, de Portugees die het niet nalaat om Ajax een schop onder tafel te geven. Skomina, de ervaren arbiter mag het duel in Stockholm in goede banen leiden, waar Ajax bij winst een huldiging op het Amsterdams Museumplein wacht.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	The Red Devils moeten het stellen zonder sterkhouder en icoon Zlatan Ibrahimovic, ook Rojo is niet van de partij. Dan komt er ook nog eens bij dat United afgelopen weekend nog moest spelen in de competitie en Ajax al een week langer vrij is.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	<strong>Stijf uitverkocht</strong><br />
	Voor Mourinho allemaal negativiteit, terwijl Blind daar juist anders over denkt. Natuurlijk zijn alle tickets voor de finale uitverkocht en waren de Ajacieden er als de kippen bij, alle vliegtuigen zaten vol en alle tickets waren binnen no time weg.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	<strong>Financieel verschil van dag en nacht</strong><br />
	Waar Ajax bij winst een slordige 22,5 miljoen euro kan binnenharken, geldt dat voor United niet. Man. United kan een aardig 70 miljoen binnenhalen wanneer het met de Europa League naar huis gaat.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	Mourinho stelde afgelopen weekend dan een C elftal op tegen Crystal Palace, toch kon hij het niet laten om uit te halen naar Ajax. &#39;Zij horen eigenlijk niet thuis in de Europa League,&#39; was de Portugees van mening.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	Voor Mourinho kan het de lachende zesde worden dit seizoen en alsnog de Champions League ingaan, terwijl Bosz het Nederlands voetbal op de kaart zet en vooral Ajax weer hoog in het vaandel zet.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	<strong>Ajax in nieuwe tenue</strong><br />
	Ajax liet afgelopen week zelfs het nieuwe tenue kenbaar maken waarin de finale wordt gespeeld, het tenue heeft veel weg van de jaren 70 toen er vele successen werden behaald op Europees vlak. Een fitte selectie is ook waar Bosz vanavond over kan beschikken.</p>
<p dir="ltr" lang="nl">
	&nbsp;</p>
<p dir="ltr" lang="nl">
	Voor Zlatan kan er een cruciale rol zijn vanavond in zijn thuisland, kent hij de ins en outs en kan hij United naar de prijs leiden? Of speelt de aanslag van maandagavond nog in de koppies bij de spelers van United?</p>
<blockquote class="twitter-tweet" data-lang="nl">
	<p dir="ltr" lang="nl">
		&nbsp;</p>
	<p dir="ltr" lang="nl">
		Als Ajax woensdag de Europa League wint levert dat 6,5 miljoen euro op 👉 <a href="https://t.co/lMnsTIzs1z">https://t.co/lMnsTIzs1z</a> <a href="https://twitter.com/hashtag/AJAman?src=hash">#AJAman</a> <a href="https://twitter.com/hashtag/AJAX?src=hash">#AJAX</a> <a href="https://twitter.com/hashtag/UELFinal?src=hash">#UELFinal</a> <a href="https://t.co/8REr3h3aDC">pic.twitter.com/8REr3h3aDC</a></p>
	&mdash; ajaxmuseum.NL (@ajaxmuseumNL) <a href="https://twitter.com/ajaxmuseumNL/status/866305513105084416">21 mei 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>         				<!--<script type="text/javascript" src="http://a.ligatus.com/?ids=72935&t=js"></script>--><br>
       					<!-- <div class="alert alert-info" role="alert">
        				<strong>Gok je wagen?</strong> Schrijf je direct in en krijg € 25!
      					</div>
						<h3>
						<span class="label label-success"><i class="fa fa-thumbs-up"></i> 100</span> 
						<span class="label label-danger"><i class="fa fa-thumbs-down"></i> 100</span> 
						</h3><br><Br>-->
      					<!--<div id="ligatusframe_72935" style="width:100%;"><iframe id="ligatus_72935" name="ligatus_72935" src="http://a.ligatus.com/timeout.php?ids=72935#bl=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F281366%2Fwinter-in-aantocht-ajax-kent-loodzware-maand-op-weg-naar-20.html&amp;pv=1" width="100%" height="250" frameborder="0" scrolling="no" allowtransparency="true" kwframeid="4"></iframe></div>-->
      					
      					<a href="/nieuws/293070/psv-houdt-verrichtingen-troupe-nauwlettend-in-de-gaten.html" class="btn btn-sm btn-success pull-left"> &#9668; vorige bericht</a>       					<a href="/nieuws/293068/juventus-schrijft-geschiedenis-met-6e-scudetto-op-rij-in-serie-a.html" class="btn btn-sm btn-success pull-right"> &#9658; volgende bericht</a>       					<br><br><br><script type="text/javascript" src="http://a.ligatus.com/?ids=76967&t=js"></script><br><br><br>
      					<H3>Voorbeschouwing: EUROPA LEAGUE FINALE, STOCKHOLM</h3>
      					<p>Een korte samenvatting: <b>Inmiddels 15 jaar geleden dat er een Nederlandse club in een Europese finale staat, maar Ajax mag het vanavond proberen tegen Man. United.</b>.
				</div><!-- /.col-sm-4 -->
        		<div class="col-sm-5">
        		    <div class="row">	<center>
        		    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=300x250&promo_sizes=336x280,300x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>

</center>	
    					
					</div>

				    <div class="row">
				      <div class="col-sm-12">
				    	<div class="list-group">
            				<span class="list-group-item active">
              					<h4 class="list-group-item-heading">Meest gelezen</h4>
             				</span>
             				
      							            				
											<a href="/nieuws/293066/v-d-vaart-wordt-weggepest-bij-deens-fc-midtjylland.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/IMG_20160810_234834.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">528x bekeken</span>  V.d Vaart wordt weggepest bij Deens FC Midtjylland </span>
            								</a>            				
											<a href="/nieuws/293091/deur-voor-van-persie-staat-open-voor-terugkeer-bij-feyenoord.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Nederlandse%20spelers/VanPersie.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">497x bekeken</span>  Deur voor Van Persie staat open voor terugkeer bij Feyenoord </span>
            								</a>            				
											<a href="/nieuws/293075/ajax-mag-bij-winst-europa-league-direct-in-cl-uitkomen-volgend-seizoen.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/voetbalclubs/uefa-logo.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">460x bekeken</span>  Ajax mag bij winst Europa League direct in CL uitkomen volgend seizoen </span>
            								</a>            				
											<a href="/nieuws/293073/tete-mogelijk-in-zomer-weg-bij-ajax-na-plaats-op-de-bank.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Spelers%20eredivisie/Tete.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">419x bekeken</span>  Tete mogelijk in zomer weg bij Ajax na plaats op de bank </span>
            								</a>            				
											<a href="/nieuws/293094/voor-dolberg-staan-engelse-en-spaanse-topclubs-in-de-rij.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/IMG_20161104_131507.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">378x bekeken</span>  Voor Dolberg staan Engelse en Spaanse topclubs in de rij </span>
            								</a>            				
											<a href="/nieuws/293086/stevens-moet-roda-jc-in-eredivisie-houden-tegen-mvv.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/voetbalclubs/rodajc-logo.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">364x bekeken</span>  Stevens moet Roda JC in Eredivisie houden tegen MVV </span>
            								</a>            				
											<a href="/nieuws/293071/real-madrid-pakt-33e-landstitel-na-winst-bij-malaga-fc.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/voetbalclubs/realmadrid.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">360x bekeken</span>  Real Madrid pakt 33e landstitel na winst bij Malaga FC  </span>
            								</a>            				
											<a href="/nieuws/293082/34-doelpunten-voor-bas-dost-niet-genoeg-voor-gouden-schoen.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">356x bekeken</span>  34 doelpunten voor Bas Dost niet genoeg voor Gouden Schoen </span>
            								</a>							
           		         </div>
           		       </div>
					</div>
        		<!-- /.col-sm-4 -->
				    
        		</div>
        	</div>
      </div>
    </div>

 


    


    </div> <!-- /container -->
    <div>
    	<div class="container">
    	<div class="row"><center>
   <!-- 	<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "364800" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="5139ed995e42a" name="5139ed995e42a" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=364800&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="970" height="250"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=5139ed995e42a&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=364800&cs=5139ed995e42a&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</center></div>
<div class="visible-xs row"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2683334562036373"
     data-ad-slot="7548485645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
</center>
		</div>
	</div>
</div>

<div id="footer" class="">
    <div class="container">
    <div class="row">
        <p ><small><center>Copyright - SpinMore B.V. / V-bal.nl 2001-2015</center></small>
        </p>
        </div>
    </div>
</div>
<ul class="nav pull-right scroll-top" style="display: none !important;">
    <li><a href="#" title="Scroll to top" style="display: none !important;" class=""><i class="glyphicon glyphicon-chevron-up"></i></a>
    </li>
</ul>

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/nieuw/js/bootstrap.min.js"></script>
    <script src="/nieuw/js/docs.min.js"></script>
    <script src="/nieuw/js/social.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/nieuw/js/ie10-viewport-bug-workaround.js"></script>
    <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=401"></script>


<!--
<script>
var puShown = false;
var PopWidth = 1000;
var PopHeight = 800;
var PopFocus = 0;
var _Top = null;


function GetWindowHeight() {
var myHeight = 0;
if( typeof( _Top.window.innerHeight ) == 'number' ) {
myHeight = _Top.window.innerHeight;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientHeight ) {
myHeight = _Top.document.documentElement.clientHeight;
} else if( _Top.document.body && _Top.document.body.clientHeight ) {
myHeight = _Top.document.body.clientHeight;
}
return myHeight;
}


function GetWindowWidth() {
var myWidth = 0;
if( typeof( _Top.window.innerWidth ) == 'number' ) {
myWidth = _Top.window.innerWidth;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientWidth ) {
myWidth = _Top.document.documentElement.clientWidth;
} else if( _Top.document.body && _Top.document.body.clientWidth ) {
myWidth = _Top.document.body.clientWidth;
}
return myWidth;
}


function GetWindowTop() {
return (_Top.window.screenTop != undefined) ? _Top.window.screenTop : _Top.window.screenY;
}


function GetWindowLeft() {
return (_Top.window.screenLeft != undefined) ? _Top.window.screenLeft : _Top.window.screenX;
}


function doOpen(url)
{
var popURL = "about:blank"
var popID = "ad_" + Math.floor(89999999*Math.random()+10000000);
var pxLeft = 0;
var pxTop = 0;
pxLeft = (GetWindowLeft() + (GetWindowWidth() / 2) - (PopWidth / 2));
pxTop = (GetWindowTop() + (GetWindowHeight() / 2) - (PopHeight / 2));


if ( puShown == true )
{
return true;
}


var PopWin=_Top.window.open(popURL,popID,'toolbar=0,scrollbars=1,location=1,statusbar=1,menubar=0,resizable=1,top=' + pxTop + ',left=' + pxLeft + ',width=' + PopWidth + ',height=' + PopHeight);


if (PopWin)
{
puShown = true;


if (PopFocus == 0)
{
PopWin.blur();


if (navigator.userAgent.toLowerCase().indexOf("applewebkit") > -1)
{
_Top.window.blur();
_Top.window.focus();
}
}


PopWin.Init = function(e) {


with (e) {


Params = e.Params;
Main = function(){


if (typeof window.mozPaintCount != "undefined") {
var x = window.open("about:blank");
x.close();


}


var popURL = Params.PopURL;


try { opener.window.focus(); }
catch (err) { }


window.location = popURL;
}


Main();
}
};


PopWin.Params = {
PopURL: url
}


PopWin.Init(PopWin);
}


return PopWin;
}


function setCookie(name, value, time)
{
var expires = new Date();


expires.setTime( expires.getTime() + time );


document.cookie = name + '=' + value + '; path=/;' + '; expires=' + expires.toGMTString() ;
}


function getCookie(name) {
var cookies = document.cookie.toString().split('; ');
var cookie, c_name, c_value;


for (var n=0; n<cookies.length; n++) {
cookie  = cookies[n].split('=');
c_name  = cookie[0];
c_value = cookie[1];


if ( c_name == name ) {
return c_value;
}
}


return null;
}


function initPu()
{


_Top = self;


if (top != self)
{
try
{
if (top.document.location.toString())
_Top = top;
}
catch(err) { }
}


if ( document.attachEvent )
{
document.attachEvent( 'onclick', checkTarget );
}
else if ( document.addEventListener )
{
document.addEventListener( 'click', checkTarget, false );
}
}


function checkTarget(e)
{
if ( !getCookie('popundr') ) {
var e = e || window.event;
var win = doOpen('http://www.facebook.com/v-balnl');


setCookie('popundr', 1, 24*60*60*1000);
}
}


initPu();
</script>-->


  </body>
</html>
<iframe src="/includes/v-score-loginvasthouden.php" width="2px" height="2" scrolling=no></iframe></p>
