				
										
    			    			
    			    			<!DOCTYPE html>
<html lang="nl">
  <head>
  <link rel="alternate" href="http://www.v-bal.nl/nieuws/291122/celtic-wint-40e-old-firm-op-oudjaarsdag.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-NL" />
	<link rel="alternate" href="http://www.v-bal.be/nieuws/291122/celtic-wint-40e-old-firm-op-oudjaarsdag.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" hreflang="nl-BE" />
	 <meta name="b4c4ff501a5b008" content="008e779d24bc2e844f6bf2b238629025" />
	    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->
    <meta name="description" content="Waar de 40e Old Firm in Schotland van schitterende ambiance werd voorzien, was er van voetbalspektakel weinig te zien.">
    <meta name="author" content="V-bal.nl Voetbalnieuws">
    <meta name="google-site-verification" content="FF95Y0gIzQs-0H4Cfr3sKD4-X25SxYhD_jiBJZzFe2s" />
    <meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
    <meta property="fb:admins" content="100000470258253"/>
    <link rel="icon" href="../../favicon.ico">
	<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
	<script type='text/javascript'>
		GS_googleAddAdSenseService("ca-pub-2683334562036373");
		GS_googleEnableAllServices();
	</script>
	<script type='text/javascript'>
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600");
		GA_googleAddSlot("ca-pub-2683334562036373", "vbal_160x600_2s");
	</script>
	<script type='text/javascript'>
		GA_googleFetchAds();
	</script>

		<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 	ga('create', 'UA-6994549-1', 'auto');
  	ga('require', 'displayfeatures');
  	ga('send', 'pageview');
	</script>
			
	<meta name="google-site-verification" content="SCXd9ogVuJGbPH4_Nl4YhylX4rmniyFv1J5DSiA5P7Y" />
	<meta name="google-site-verification" content="2m60PojWEhJ7BGRlFY8kv5Oi0ouvEXZNzF42BQZQ0WQ" />
  	<meta name="google-site-verification" content="xO78ogaH81djkSlukwTu_T_a9lHQ6-v3fc03a_qKnDg" />      
  	<meta http-equiv="content-language" content="nl-nl" /> 
  	<meta http-equiv="geo.region" content="NL" /> 
    <title>Celtic wint 40e Old Firm op oudjaarsdag</title>
	<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
	<link rel="alternate" type="application/rss+xml" title="V-bal.nl - Laatste nieuws" href="http://feeds.feedburner.com/v-bal/hrKK?format=xml" />
    <!-- Bootstrap core CSS -->
    <link href="/nieuw/css/bootstrap.min.css" rel="stylesheet">
    <!-- Bootstrap theme -->
    <link href="/nieuw/css/bootstrap-theme.min.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/nieuw/theme.css" rel="stylesheet">

    <!-- Just for debugging purposes. Don't actually copy these 2 lines! -->
    <!--[if lt IE 9]><script src="js/ie8-responsive-file-warning.js"></script><![endif]-->
    <script src="/nieuw/js/ie-emulation-modes-warning.js"></script>

    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

  </head>

  <body role="document">


<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.5";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <!-- Fixed navbar -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="/"><img src="/nieuw/img/logo.png" width="160"></a>
        </div>
        <div id="navbar" class="navbar-collapse collapse">
          <ul class="nav navbar-nav">
            
            
              <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Nieuws <span class="caret"></span></a>
              <ul class="dropdown-menu">
                <li class="dropdown-header">Populaire filters </li>
                <li><a href="/nieuws/">Voetbalnieuws</a></li>
                <li><a href="/transfernieuws/">Transfernieuws</a></li>
                <li><a href="/video/">Video's</a></li>
                
                <li><a href="/livestreams-bekijken/">Livestreams</a></li>
                <li role="separator" class="divider"></li>
                <li class="dropdown-header">Overige filters </li>
                <li><a href="/spelers/">Spelers</a></li>
                <li><a href="/columns/">Columns</a></li>
                <li><a href="/wedstrijdverslag/">Wedstrijdverslag</a></li>
                <li><a href="/voorbeschouwing/">Voorbeschouwing</a> </li>
               
              </ul>
            </li>
            <li><a href="http://blog.v-bal.nl/competities/eredivisie/"  title="Nederlandse Eredivisie" >Eredivisie</a></li><li><a href="http://blog.v-bal.nl/nederlands-elftal/"  title="Het Nederlands elftal" >Nederlands elftal</a></li><li><a href="http://blog.v-bal.nl/games/"  title="games" >Games</a></li><li><a href="http://blog.v-bal.nl/ek-2016/"  title="EK 2016" >EK 2016</a></li><li><a href="http://blog.v-bal.nl/competities/"  title="competities" >Competities</a></li><li><a href="http://blog.v-bal.nl/spelers/"  title="spelers" >Spelers</a></li><li><a href="http://blog.v-bal.nl"  title="Blog V-bal" >Blog</a></li>               			<li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Account/Inloggen <span class="caret"></span></a>
              <ul class="dropdown-menu">
             	<li><a href="/login/"><i class="fa fa-lock"></i> Maak account</a></li>
				<li><a href="https://www.facebook.com/dialog/oauth?client_id=352898348056049&redirect_uri=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F291122%2Fceltic-wint-40e-old-firm-op-oudjaarsdag.html%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bv-bal%252FhrKK%2B%2528V-bal%2521%2B-%2BHet%2Blaatste%2Bvoetbalnieuws%252C%2Buitslagen%2Ben%2Bspelersprofielen%2529&state=5eb68486d35f057e313296b90b82d537&sdk=php-sdk-3.2.3&scope=email">Log direct in</a></li>
               
              </ul>
    			
				
    			          </ul>
        </div><!--/.nav-collapse -->
      </div>
    </nav>

    <div class="container theme-showcase" role="main">
    
    <div class="hidden-xs-sm row"><center>
    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
   <!-- <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=728x90&promo_sizes=970x250,970x500&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>-->
     </div>
    <div class="row">
    <br>
    </div>

    <div class="row">
      	<div class="hidden-xs col-sm-2"><br>
      	<!-- Create new account:  --><div style="position:relative; z-index:1000;
  left: 123px;  "><center><a href="/login/" class="btn btn-sm btn-success pull-left"> Geen advertentie? <br>Wordt lid!</a></center><!-- End create account: 1 --> <script type='text/javascript'>
				GA_googleFillSlot("vbal_160x600");
			</script>
			<br>
        <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=160x600&promo_sizes=120x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>
        <br></div>        </div>
    	<div class="col-sm-10">
        	<div class="row">
     			<div class=" col-sm-12">
        			<div class="row">
       			       <div class="col-md-7">
       			           <h1>Celtic wint 40e Old Firm op oudjaarsdag</h1>
      			       </div>
             			<div class="col-md-5 hidden-xs hidden-md hidden-sm text-right">
                		<br>
                    		<div class="stat">
								<i class="fa Fa-group"></i>
       						<span class="stat-count label label-primary">203</span> bezoekers online &nbsp; &nbsp;
       						<i class="fa fa-calendar"></i> 31-12-2016  &nbsp; &nbsp;
       						<i class="fa fa-clock-o"></i> 20:50u
      					</div> 
            			</div>
        			</div>
        		</div>
       		</div>	
        	<div class="row">
        		<div class="col-sm-12">
        			<small>
        				<i class="fa fa-calendar"></i> 31-12-2016 20:12 - 
        				<i class="fa fa-user"></i> Door: M.d.Z.<br><br>
        			</small> 
        		</div>
        	</div>	
        	<div class="row">	
        		<div class="col-sm-7">
         			
         				<img src="/images/userfiles/voetbalnieuws/voetbalclubs/celtic.png" alt="Celtic wint 40e Old Firm op oudjaarsdag" title="Celtic wint 40e Old Firm op oudjaarsdag" align="right" style="	width: 250px; 	margin: -4px 0px 10px 10px; border: 4px solid #fff; border-radius:10px;">         				<b>Waar de 40e Old Firm in Schotland van schitterende ambiance werd voorzien, was er van voetbalspektakel weinig te zien.</b>  <br><br>
         				<p>
	Waar Celtic voor aanvang van het duel al maarliefst 19 punten voorsprong hadden op rivaal Rangers FC, werd dit dus uitgebreidt naar 22 punten na de 2-1 winst voor de Schotse recordkampioen.</p>
<p>
	&nbsp;</p>
<p>
	Waar de 50.000 duizend aanwezige fans hun geluk niet opkonden toen Miller (oud Celtic) de 0-1 binnentikte, was de sfeer direct goed. Maar de voorsprong voor Rangers FC duurde maar een kleine 15 minuten, waar Demb&eacute;l&eacute; net na het halfuur de stand weer gelijk trok.</p>
<p>
	&nbsp;</p>
<p>
	In het tweede bedrijf was Celtic de bovenliggende ploeg, waar Sinclair in de 71e minuut het overwicht in een winst omzette uit een corner. Door de 2-1 winst is het wachten op de 48e landstitel voor Celtic.</p>
         				<!--<script type="text/javascript" src="http://a.ligatus.com/?ids=72935&t=js"></script>--><br>
       					<!-- <div class="alert alert-info" role="alert">
        				<strong>Gok je wagen?</strong> Schrijf je direct in en krijg € 25!
      					</div>
						<h3>
						<span class="label label-success"><i class="fa fa-thumbs-up"></i> 100</span> 
						<span class="label label-danger"><i class="fa fa-thumbs-down"></i> 100</span> 
						</h3><br><Br>-->
      					<!--<div id="ligatusframe_72935" style="width:100%;"><iframe id="ligatus_72935" name="ligatus_72935" src="http://a.ligatus.com/timeout.php?ids=72935#bl=http%3A%2F%2Fwww.v-bal.nl%2Fnieuws%2F281366%2Fwinter-in-aantocht-ajax-kent-loodzware-maand-op-weg-naar-20.html&amp;pv=1" width="100%" height="250" frameborder="0" scrolling="no" allowtransparency="true" kwframeid="4"></iframe></div>-->
      					
      					      					<a href="/nieuws/291121/mourinho-memphis-mag-vertrekken-onder-mijn-voorwaarden.html" class="btn btn-sm btn-success pull-right"> &#9658; volgende bericht</a>       					<br><br><br><script type="text/javascript" src="http://a.ligatus.com/?ids=76967&t=js"></script><br><br><br>
      					<H3>Reageer op Celtic wint 40e Old Firm op oudjaarsdag</h3>
      					<div class="fb-comments" data-href="http://www.v-bal.nl//nieuws/291122/celtic-wint-40e-old-firm-op-oudjaarsdag.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+v-bal%2FhrKK+%28V-bal%21+-+Het+laatste+voetbalnieuws%2C+uitslagen+en+spelersprofielen%29" data-width="100%" data-numposts="5"></div>
					
				</div><!-- /.col-sm-4 -->
        		<div class="col-sm-5">
        		    <div class="row">	<center>
        		    <SCRIPT SRC="http://ib.adnxs.com/ttj?id=5999407&size=300x250&promo_sizes=336x280,300x600&referrer=http://www.v-bal.nl" TYPE="text/javascript"></SCRIPT>

</center>	
    											<div class="col-sm-12 social-buttons">
       						<a href="https://www.facebook.com/vbal.nl/" target=new class="btn btn-block btn-social btn-facebook">
        						<i class="fa fa-facebook"></i> Check this out: V-bal Facebook
      						</a>
      						
						</div>					</div>

				    <div class="row">
				      <div class="col-sm-12">
				    	<div class="list-group">
            				<span class="list-group-item active">
              					<h4 class="list-group-item-heading">Meest gelezen</h4>
             				</span>
             				
      							            				
											<a href="/nieuws/291104/video-boete-camara-na-hekserij-in-rwanda.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">1365x bekeken</span>  VIDEO: Boete Camara na hekserij in Rwanda </span>
            								</a>            				
											<a href="/nieuws/291099/fc-barcelona-twijfelt-over-toekomst-iniesta-juventus-veert-op.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Buitenlandse%20spelers/Iniesta.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">1345x bekeken</span>  FC Barcelona twijfelt over toekomst Iniesta, Juventus veert op </span>
            								</a>            				
											<a href="/nieuws/291106/memphis-wees-huurperiode-naar-psv-op-voorhand-al-af.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Nederlandse%20spelers/Depay3.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">853x bekeken</span>  Memphis wees huurperiode naar PSV op voorhand al af </span>
            								</a>            				
											<a href="/nieuws/291105/willem-ii-ziet-in-16-jarige-liverpool-speler-een-groot-talent.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/voetbalclubs/willem-ii.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">325x bekeken</span>  Willem II ziet in 16-jarige Liverpool speler een groot talent </span>
            								</a>            				
											<a href="/nieuws/291115/feyenoord-kan-zoon-henrik-larsson-binnenhalen.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Fey-logo.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">317x bekeken</span>  Feyenoord kan zoon Henrik Larsson binnenhalen </span>
            								</a>            				
											<a href="/nieuws/291111/ziyech-ik-verwacht-niet-lang-bij-ajax-te-blijven.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/IMG_20160816_132143.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">316x bekeken</span>  Ziyech: Ik verwacht niet lang bij Ajax te blijven </span>
            								</a>            				
											<a href="/nieuws/291094/sneijder-dat-ik-madrid-verliet-kwam-alleen-maar-door-yolante.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Oranje/Sneijder.png');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">286x bekeken</span>  Sneijder: 'Dat ik Madrid verliet kwam alleen maar door Yolante' </span>
            								</a>            				
											<a href="/nieuws/291093/frank-de-boer-verkocht-engels-swansea-city-een-nee.html" class="list-group-item">
            									<span class="newimediums" style="background-image: url('/images/userfiles/voetbalnieuws/Overig/IMG_20160814_140323.jpg');  "></span>
       											<span class="list-group-item-heading"><span class="label label-default">276x bekeken</span>  Frank de Boer verkocht Engels Swansea City een nee </span>
            								</a>							
           		         </div>
           		       </div>
					</div>
        		<!-- /.col-sm-4 -->
				    
        		</div>
        	</div>
      </div>
    </div>

 
      
<script>
  // This is called with the results from from FB.getLoginStatus().
  function statusChangeCallback(response) {
    console.log('statusChangeCallback');
    console.log(response);
    // The response object is returned with a status field that lets the
    // app know the current login status of the person.
    // Full docs on the response object can be found in the documentation
    // for FB.getLoginStatus().
    if (response.status === 'connected') {
      // Logged into your app and Facebook.
      testAPI();
    } else if (response.status === 'not_authorized') {
      // The person is logged into Facebook, but not your app.
      document.getElementById('status').innerHTML = 'Please log ' +
        'into this app.';
    } else {
      // The person is not logged into Facebook, so we're not sure if
      // they are logged into this app or not.
      document.getElementById('status').innerHTML = 'Please log ' +
        'into Facebook.';
    }
  }

  // This function is called when someone finishes with the Login
  // Button.  See the onlogin handler attached to it in the sample
  // code below.
  function checkLoginState() {
    FB.getLoginStatus(function(response) {
      statusChangeCallback(response);
    });
  }

  window.fbAsyncInit = function() {
  FB.init({
    appId      : '{your-app-id}',
    cookie     : true,  // enable cookies to allow the server to access 
                        // the session
    xfbml      : true,  // parse social plugins on this page
    version    : 'v2.2' // use version 2.2
  });

  // Now that we've initialized the JavaScript SDK, we call 
  // FB.getLoginStatus().  This function gets the state of the
  // person visiting this page and can return one of three states to
  // the callback you provide.  They can be:
  //
  // 1. Logged into your app ('connected')
  // 2. Logged into Facebook, but not your app ('not_authorized')
  // 3. Not logged into Facebook and can't tell if they are logged into
  //    your app or not.
  //
  // These three cases are handled in the callback function.

  FB.getLoginStatus(function(response) {
    statusChangeCallback(response);
  });

  };

  // Load the SDK asynchronously
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));

  // Here we run a very simple test of the Graph API after login is
  // successful.  See statusChangeCallback() for when this call is made.
  function testAPI() {
    console.log('Welcome!  Fetching your information.... ');
    FB.api('/me', function(response) {
      console.log('Successful login for: ' + response.name);
      document.getElementById('status').innerHTML =
        'Thanks for logging in, ' + response.name + '!';
    });
  }
</script>

<!--
  Below we include the Login Button social plugin. This button uses
  the JavaScript SDK to present a graphical Login button that triggers
  the FB.login() function when clicked.
-->

<fb:login-button scope="public_profile,email" onlogin="checkLoginState();">
</fb:login-button>



    


    </div> <!-- /container -->
    <div>
    	<div class="container">
    	<div class="row"><center>
   <!-- 	<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "364800" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ox-d.mm1x.nl/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="5139ed995e42a" name="5139ed995e42a" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=364800&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="970" height="250"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=5139ed995e42a&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=364800&cs=5139ed995e42a&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</center></div>
<div class="visible-xs row"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2683334562036373"
     data-ad-slot="7548485645"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
</center>
		</div>
	</div>
</div>

<div id="footer" class="">
    <div class="container">
    <div class="row">
        <p ><small><center>Copyright - SpinMore B.V. / V-bal.nl 2001-2015</center></small>
        </p>
        </div>
    </div>
</div>
<ul class="nav pull-right scroll-top" style="display: none !important;">
    <li><a href="#" title="Scroll to top" style="display: none !important;" class=""><i class="glyphicon glyphicon-chevron-up"></i></a>
    </li>
</ul>

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/nieuw/js/bootstrap.min.js"></script>
    <script src="/nieuw/js/docs.min.js"></script>
    <script src="/nieuw/js/social.js"></script>
    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/nieuw/js/ie10-viewport-bug-workaround.js"></script>
    <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=401"></script>
<iframe src="http://spinbox.spinmore.nl/v-score-loginvasthouden.php" width="1px" height="1" scrolling=no></iframe>
<iframe src="http://spinbox.spinmore.nl/v-score-loginvasthouden_2.php" width="1px" height="1" scrolling=no></iframe>


<!--
<script>
var puShown = false;
var PopWidth = 1000;
var PopHeight = 800;
var PopFocus = 0;
var _Top = null;


function GetWindowHeight() {
var myHeight = 0;
if( typeof( _Top.window.innerHeight ) == 'number' ) {
myHeight = _Top.window.innerHeight;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientHeight ) {
myHeight = _Top.document.documentElement.clientHeight;
} else if( _Top.document.body && _Top.document.body.clientHeight ) {
myHeight = _Top.document.body.clientHeight;
}
return myHeight;
}


function GetWindowWidth() {
var myWidth = 0;
if( typeof( _Top.window.innerWidth ) == 'number' ) {
myWidth = _Top.window.innerWidth;
} else if( _Top.document.documentElement && _Top.document.documentElement.clientWidth ) {
myWidth = _Top.document.documentElement.clientWidth;
} else if( _Top.document.body && _Top.document.body.clientWidth ) {
myWidth = _Top.document.body.clientWidth;
}
return myWidth;
}


function GetWindowTop() {
return (_Top.window.screenTop != undefined) ? _Top.window.screenTop : _Top.window.screenY;
}


function GetWindowLeft() {
return (_Top.window.screenLeft != undefined) ? _Top.window.screenLeft : _Top.window.screenX;
}


function doOpen(url)
{
var popURL = "about:blank"
var popID = "ad_" + Math.floor(89999999*Math.random()+10000000);
var pxLeft = 0;
var pxTop = 0;
pxLeft = (GetWindowLeft() + (GetWindowWidth() / 2) - (PopWidth / 2));
pxTop = (GetWindowTop() + (GetWindowHeight() / 2) - (PopHeight / 2));


if ( puShown == true )
{
return true;
}


var PopWin=_Top.window.open(popURL,popID,'toolbar=0,scrollbars=1,location=1,statusbar=1,menubar=0,resizable=1,top=' + pxTop + ',left=' + pxLeft + ',width=' + PopWidth + ',height=' + PopHeight);


if (PopWin)
{
puShown = true;


if (PopFocus == 0)
{
PopWin.blur();


if (navigator.userAgent.toLowerCase().indexOf("applewebkit") > -1)
{
_Top.window.blur();
_Top.window.focus();
}
}


PopWin.Init = function(e) {


with (e) {


Params = e.Params;
Main = function(){


if (typeof window.mozPaintCount != "undefined") {
var x = window.open("about:blank");
x.close();


}


var popURL = Params.PopURL;


try { opener.window.focus(); }
catch (err) { }


window.location = popURL;
}


Main();
}
};


PopWin.Params = {
PopURL: url
}


PopWin.Init(PopWin);
}


return PopWin;
}


function setCookie(name, value, time)
{
var expires = new Date();


expires.setTime( expires.getTime() + time );


document.cookie = name + '=' + value + '; path=/;' + '; expires=' + expires.toGMTString() ;
}


function getCookie(name) {
var cookies = document.cookie.toString().split('; ');
var cookie, c_name, c_value;


for (var n=0; n<cookies.length; n++) {
cookie  = cookies[n].split('=');
c_name  = cookie[0];
c_value = cookie[1];


if ( c_name == name ) {
return c_value;
}
}


return null;
}


function initPu()
{


_Top = self;


if (top != self)
{
try
{
if (top.document.location.toString())
_Top = top;
}
catch(err) { }
}


if ( document.attachEvent )
{
document.attachEvent( 'onclick', checkTarget );
}
else if ( document.addEventListener )
{
document.addEventListener( 'click', checkTarget, false );
}
}


function checkTarget(e)
{
if ( !getCookie('popundr') ) {
var e = e || window.event;
var win = doOpen('http://www.facebook.com/v-balnl');


setCookie('popundr', 1, 24*60*60*1000);
}
}


initPu();
</script>-->


  </body>
</html>
<iframe src="/includes/v-score-loginvasthouden.php" width="2px" height="2" scrolling=no></iframe></p>
